How to install libbg1-dev on Debian 9 (Stretch)