How to install libbfio1 on Debian 9 (Stretch)