How to install libbfio-dev on Debian 9 (Stretch)