How to install libbdplus-dev on Debian 9 (Stretch)