How to remove libbde-utils from Debian 9 (Stretch)