How to install libbdd0c2 on Debian 9 (Stretch)