How to install libbdd-dev on Debian 9 (Stretch)