How to remove libbasicusageenvironment1 from Debian 9 (Stretch)