How to remove libbart-dev from Debian 9 (Stretch)