How to install libbamtools2.4.0 on Debian 9 (Stretch)