How to install libbamtools-dev on Debian 9 (Stretch)