How to install libbam-dev on Debian 9 (Stretch)