How to install libbaloowidgets-dev on Debian 9 (Stretch)