How to install libbaloopim4 on Debian 9 (Stretch)