How to install libbaloofiles4 on Debian 9 (Stretch)