How to install libbaloocore4 on Debian 9 (Stretch)