How to install libbabl-doc on Debian 9 (Stretch)