How to install libbabl-dev on Debian 9 (Stretch)