How to install libb2-1 on Debian 9 (Stretch)