How to install libb-hooks-endofscope-perl on Debian 9 (Stretch)