How to install libaws3.2.0-dev on Debian 9 (Stretch)