How to install libaws3.2.0 on Debian 9 (Stretch)