How to install libavutil-dev on Debian 9 (Stretch)