How to install libavl1 on Debian 9 (Stretch)