How to install libavl-dev on Debian 9 (Stretch)