How to install libavifile-0.7-common on Debian 9 (Stretch)