How to install libavahi-ui-gtk3-dev on Debian 9 (Stretch)