How to install libavahi-ui-gtk3-0 on Debian 9 (Stretch)