How to install libavahi-ui-dev on Debian 9 (Stretch)