How to install libavahi-glib-dev on Debian 9 (Stretch)