How to install libavahi-cil-dev on Debian 9 (Stretch)