How to install libautotrace-dev on Debian 9 (Stretch)