How to remove libautocomplete-java from Debian 9 (Stretch)