How to install libautocomplete-java-doc on Debian 9 (Stretch)