How to install libautocomplete-java on Debian 9 (Stretch)