How to install libaunit3.7.1 on Debian 9 (Stretch)