How to install libaudio-dev on Debian 9 (Stretch)