How to install libaudclient2 on Debian 9 (Stretch)