How to install libattr1-dev on Debian 9 (Stretch)