How to install libattr1 on Debian 9 (Stretch)