How to install libattica0.4 on Debian 9 (Stretch)