How to install libattica-dev on Debian 9 (Stretch)