How to install libatrilview-dev on Debian 9 (Stretch)