How to remove libatm1-dev from Debian 9 (Stretch)