How to install libatm1 on Debian 9 (Stretch)