How to install libatlas-cpp-0.6-dev on Debian 9 (Stretch)