How to remove libatkmm-1.6-dev from Debian 9 (Stretch)