How to install libatkmm-1.6-dbg on Debian 9 (Stretch)