How to install libatk-wrapper-java-jni on Debian 9 (Stretch)