How to install libatk-wrapper-java on Debian 9 (Stretch)